<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Noticias del Sur Online RSS Feed" href="https://noticiasdelsuronline.com/index.php/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Noticias del Sur Online Atom Feed" href="https://noticiasdelsuronline.com/index.php/feed/atom/" />
	<link rel="pingback" href="https://noticiasdelsuronline.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://noticiasdelsuronline.com/wp-content/themes/Noticias%20del%20Sur/js/html5.js"></script>
	<![endif]-->
	<title>Sabarots: &quot;No es aleatorio todo este trabajo, fue planificado&quot; - Noticias del Sur Online</title>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://noticiasdelsuronline.com/index.php/2019/12/26/sabarots-no-es-aleatorio-todo-este-trabajo-fue-planificado/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sabarots: &quot;No es aleatorio todo este trabajo, fue planificado&quot; - Noticias del Sur Online" />
<meta property="og:description" content="El intendente de General Acha, Abel Sabarots, hizo un balance de los primeros días de gestión. &#8220;Nos pusimos el overol para trabajar por Acha. Nuestra impronta es trabajar junto a&hellip;" />
<meta property="og:url" content="https://noticiasdelsuronline.com/index.php/2019/12/26/sabarots-no-es-aleatorio-todo-este-trabajo-fue-planificado/" />
<meta property="og:site_name" content="Noticias del Sur Online" />
<meta property="article:section" content="TAPA" />
<meta property="article:published_time" content="2019-12-26T09:55:39+00:00" />
<meta property="og:image" content="https://noticiasdelsuronline.com/wp-content/uploads/2019/12/sabarots-navidad.jpg" />
<meta property="og:image:secure_url" content="https://noticiasdelsuronline.com/wp-content/uploads/2019/12/sabarots-navidad.jpg" />
<meta property="og:image:width" content="926" />
<meta property="og:image:height" content="652" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El intendente de General Acha, Abel Sabarots, hizo un balance de los primeros días de gestión. &#8220;Nos pusimos el overol para trabajar por Acha. Nuestra impronta es trabajar junto a&hellip;" />
<meta name="twitter:title" content="Sabarots: &quot;No es aleatorio todo este trabajo, fue planificado&quot; - Noticias del Sur Online" />
<meta name="twitter:image" content="https://noticiasdelsuronline.com/wp-content/uploads/2019/12/sabarots-navidad.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias del Sur Online &raquo; Feed" href="https://noticiasdelsuronline.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias del Sur Online &raquo; RSS de los comentarios" href="https://noticiasdelsuronline.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias del Sur Online &raquo; Sabarots: &#8220;No es aleatorio todo este trabajo, fue planificado&#8221; RSS de los comentarios" href="https://noticiasdelsuronline.com/index.php/2019/12/26/sabarots-no-es-aleatorio-todo-este-trabajo-fue-planificado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiasdelsuronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiasdelsuronline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://noticiasdelsuronline.com/wp-content/themes/Noticias%20del%20Sur/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-handler-css-css'  href='https://noticiasdelsuronline.com/wp-content/plugins/jet-blog/cherry-framework/modules/cherry-handler/assets/css/cherry-handler-styles.min.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://noticiasdelsuronline.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://noticiasdelsuronline.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-slider-pro-css-css'  href='https://noticiasdelsuronline.com/wp-content/plugins/jet-elements/assets/css/lib/slider-pro/slider-pro.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-juxtapose-css-css'  href='https://noticiasdelsuronline.com/wp-content/plugins/jet-elements/assets/css/lib/juxtapose/juxtapose.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://noticiasdelsuronline.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://noticiasdelsuronline.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://noticiasdelsuronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.2.5#pubid=wp-2ed6d749870708a291d66310069f300f'></script>
<link rel='https://api.w.org/' href='https://noticiasdelsuronline.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasdelsuronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasdelsuronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://noticiasdelsuronline.com/?p=27852' />
<link rel="alternate" type="application/json+oembed" href="https://noticiasdelsuronline.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdelsuronline.com%2Findex.php%2F2019%2F12%2F26%2Fsabarots-no-es-aleatorio-todo-este-trabajo-fue-planificado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiasdelsuronline.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdelsuronline.com%2Findex.php%2F2019%2F12%2F26%2Fsabarots-no-es-aleatorio-todo-este-trabajo-fue-planificado%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">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</style>
    

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://noticiasdelsuronline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.3"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.2.5"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"32px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,email,pinterest_share,addthis,whatsapp","elements":".addthis_inline_share_toolbox_uere,.at-below-post,.at-above-post","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"32px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,email,pinterest_share,addthis,whatsapp","elements":".addthis_inline_share_toolbox_uere,.at-below-post,.at-above-post","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.3","plugin_mode":"WordPress","anonymous_profile_id":"wp-2ed6d749870708a291d66310069f300f","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script data-ad-client="ca-pub-2976589542486199" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-27852 single-format-standard penci-body-boxed wpb-js-composer js-comp-ver-5.3 vc_responsive elementor-default">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="https://noticiasdelsuronline.com/"><img class="penci-lazy" src="https://noticiasdelsuronline.com/wp-content/themes/Noticias%20del%20Sur/images/penci-holder.png" data-src="https://noticiasdelsuronline.com/wp-content/uploads/2019/12/noticias-del-sur.png" alt="Noticias del Sur Online" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/NoticiasdelSurOnline/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/Noticias_delSur" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="http://instagram.com/noticiasdelsur" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="noticiasdelsuronline@gmail.com"><i class="fa fa-envelope-o"></i></a>
																				</div>			</div>
			
	<ul id="menu-menu" class="menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34"><a href="https://noticiasdelsuronline.com">INICIO</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a href="#">REGIONALES</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40"><a href="https://noticiasdelsuronline.com/index.php/category/generalacha/">GENERAL ACHA</a></li>
	<li id="menu-item-12507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12507"><a href="https://noticiasdelsuronline.com/index.php/category/quehue/">QUEHUÉ</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://noticiasdelsuronline.com/index.php/category/bernasconi/">BERNASCONI</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://noticiasdelsuronline.com/index.php/category/sanmartin/">GENERAL SAN MARTIN</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://noticiasdelsuronline.com/index.php/category/jacintoarauz/">JACINTO ARAUZ</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://noticiasdelsuronline.com/index.php/category/abramo/">ABRAMO</a></li>
	<li id="menu-item-25064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25064"><a href="https://noticiasdelsuronline.com/index.php/category/25-de-mayo/">25 DE MAYO</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://noticiasdelsuronline.com/index.php/category/provinciales/">PROVINCIALES</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://noticiasdelsuronline.com/index.php/category/elpais/">EL PAIS</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://noticiasdelsuronline.com/index.php/category/elmundo/">EL MUNDO</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://noticiasdelsuronline.com/index.php/category/policiales/">POLICIALES</a></li>
<li id="menu-item-14075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14075"><a href="https://noticiasdelsuronline.com/index.php/category/columnas/">COLUMNAS</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://noticiasdelsuronline.com/index.php/category/deportes/">DEPORTES</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Instagram -->

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">ULTIMAS NOTICIAS</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/NoticiasdelSurOnline/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/Noticias_delSur" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="http://instagram.com/noticiasdelsur" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="noticiasdelsuronline@gmail.com"><i class="fa fa-envelope-o"></i></a>
																				</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2019/12/26/sabarots-no-es-aleatorio-todo-este-trabajo-fue-planificado/">Sabarots: &#8220;No es aleatorio todo este trabajo, fue...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2019/12/26/anuncian-marcha-el-viernes-en-acha-por-justicia-para-nadia-lucero/">Anuncian marcha el viernes en Acha por justicia...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2019/12/25/las-5-grandes-novedades-que-llegaran-a-whatsapp-en-2020/">Las 5 grandes novedades que llegarán a WhatsApp...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2019/12/25/en-su-mensaje-de-navidad-francisco-pidio-esperanza-para-america-latina/">En su mensaje de Navidad, Francisco pidió &#8220;esperanza&#8221;...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2019/12/25/noche-de-navidad-ni-peleas-ni-choques-y-colaboracion-de-los-vecinos/">Noche de Navidad: ni peleas ni choques, y...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2019/12/25/navidad-segura-cuatro-alcoholizados-cero-pirotecnia-y-un-detenido-por-escupir-a-la-policia/">Navidad segura: cuatro alcoholizados, cero pirotecnia y un...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2019/12/24/frenan-la-venta-de-0-km-a-la-espera-de-las-nuevas-listas-de-precios/">Frenan la venta de 0 km a la...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2019/12/24/anuncian-controles-en-las-calles-durante-la-nochebuena-en-acha/">Anuncian controles en las calles durante la Nochebuena...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2019/12/24/mendoza-hubo-marchas-pero-promulgaron-la-nueva-ley-de-mineria/">Mendoza: hubo marchas, pero promulgaron la nueva ley...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2019/12/24/derogan-decreto-de-bullrich-sobre-uso-de-armas-de-fuego-en-fuerzas-federales/">Derogan decreto de Bullrich sobre uso de armas...</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">

			<div id="logo">
															<h2>
							<a href="https://noticiasdelsuronline.com/"><img src="https://noticiasdelsuronline.com/wp-content/uploads/2019/12/noticias-del-sur.png" alt="Noticias del Sur Online" /></a>
						</h2>
												</div>

											<div class="header-banner header-style-3">
																<a href="http://www.mds.lapampa.gov.ar/parlamento-juvenil-pampeano.html" target="_blank"><img src="https://noticiasdelsuronline.com/wp-content/uploads/2019/12/715X115-4.gif" alt="Banner" /></a>									</div>
			
			
					</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom menu-style-1 header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34"><a href="https://noticiasdelsuronline.com">INICIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a href="#">REGIONALES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40"><a href="https://noticiasdelsuronline.com/index.php/category/generalacha/">GENERAL ACHA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12507"><a href="https://noticiasdelsuronline.com/index.php/category/quehue/">QUEHUÉ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://noticiasdelsuronline.com/index.php/category/bernasconi/">BERNASCONI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://noticiasdelsuronline.com/index.php/category/sanmartin/">GENERAL SAN MARTIN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://noticiasdelsuronline.com/index.php/category/jacintoarauz/">JACINTO ARAUZ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://noticiasdelsuronline.com/index.php/category/abramo/">ABRAMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25064"><a href="https://noticiasdelsuronline.com/index.php/category/25-de-mayo/">25 DE MAYO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://noticiasdelsuronline.com/index.php/category/provinciales/">PROVINCIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://noticiasdelsuronline.com/index.php/category/elpais/">EL PAIS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://noticiasdelsuronline.com/index.php/category/elmundo/">EL MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://noticiasdelsuronline.com/index.php/category/policiales/">POLICIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14075"><a href="https://noticiasdelsuronline.com/index.php/category/columnas/">COLUMNAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://noticiasdelsuronline.com/index.php/category/deportes/">DEPORTES</a></li>
</ul>
				
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="https://noticiasdelsuronline.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
				
				
			</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://noticiasdelsuronline.com/">Home</a></span><i class="fa fa-angle-right"></i>
			<span><a class="crumb" href="https://noticiasdelsuronline.com/index.php/category/generalacha/">GENERAL ACHA</a></span><i class="fa fa-angle-right"></i>			<span>Sabarots: &#8220;No es aleatorio todo este trabajo, fue planificado&#8221;</span>
		</div>
	
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
														<article id="post-27852" class="post-27852 post type-post status-publish format-standard has-post-thumbnail hentry category-generalacha category-tapa">

	
	
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title">Sabarots: &#8220;No es aleatorio todo este trabajo, fue planificado&#8221;</h1>

					<div class="post-box-meta-single">
													<span>26 diciembre, 2019</span>
							</div>
			</div>

			<div class="penci-google-adsense-1">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DENTRO DE LAS NOTAS FEED -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2976589542486199"
     data-ad-slot="5984519305"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
	
	
									<div class="post-image">
					<a href="https://noticiasdelsuronline.com/wp-content/uploads/2019/12/sabarots-navidad.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://noticiasdelsuronline.com/wp-content/themes/Noticias%20del%20Sur/images/penci2-holder.png" alt="Sabarots: &#8220;No es aleatorio todo este trabajo, fue planificado&#8221;" data-src="https://noticiasdelsuronline.com/wp-content/uploads/2019/12/sabarots-navidad.jpg">
												</a>				</div>
					
	
	
	
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry">
			<div class="at-above-post addthis_tool" data-url="https://noticiasdelsuronline.com/index.php/2019/12/26/sabarots-no-es-aleatorio-todo-este-trabajo-fue-planificado/"></div><p><span style="font-family: tahoma, arial, helvetica, sans-serif;font-size: 14pt">El intendente de General Acha, Abel Sabarots, hizo un balance de los primeros días de gestión. &#8220;Nos pusimos el overol para trabajar por Acha. Nuestra impronta es trabajar junto a cada empleado, conocer la problemática en el lugar, trabajar en la calle&#8221;, afirmó a Noticias del Sur.</span></p>
<p><span style="font-family: tahoma, arial, helvetica, sans-serif;font-size: 14pt">Sabarots destacó &#8220;el acompañamiento de las empleadas y los empleados municipales, es algo más que importante para nosotros y para cualquier gestión. Y del equipo de funcionarios que logró primero las elecciones y después planificar todo el trabajo que estamos llevando adelante. No es aleatorio todo este trabajo, fue planificado durante la transición&#8221;.</span></p>
<p><span style="font-family: tahoma, arial, helvetica, sans-serif;font-size: 14pt">-¿Cuáles fueron las áreas dónde se puso el acento?</span></p>
<p><span style="font-family: tahoma, arial, helvetica, sans-serif;font-size: 14pt">-Pusimos el acento en los primeros días sobre todo en áreas donde veíamos mayores dificultades y notamos que hubo falta de gestión como el basurero, el Parque Campos, la laguna Utracán y todo el espacio público que faltaba mantenimiento. Se ha priorizado la gestión de residuos domiciliarios, necesitamos un cambio y estamos en el proceso de separación domiciliaria en la etapa inicial.</span></p>
<p><span style="font-family: tahoma, arial, helvetica, sans-serif;font-size: 14pt">-¿Cuál es la idea en el tema de los residuos, y del basurero que fue otro espacio abandonado por la gestión anterior</span></p>
<p><span style="font-family: tahoma, arial, helvetica, sans-serif;font-size: 14pt">-Sobre todo tenemos que en reorganizar el basurero para beneficio de los achenses y también para que trabajen mejor los empleados del lugar. Estamos proponiendo el tratamiento de los residuos mejorando las condiciones del basurero. Se estableció el lugar donde van los patológicos, los industriales. Estamos reordenando ahora todo eso y organizando a la gente que trabaja ahí. Queremos impulsar que todo el material reciclable pueda ser parte de un ingreso. Todo esto va de la mano de la separación domiciliaria, que sea dos días a la semana, pero también que la recolección sea nocturna. Queremos además poner en marcha un galón con cinta transportadora para clasificar los residuos.</span></p>
<p><span style="font-family: tahoma, arial, helvetica, sans-serif;font-size: 14pt">-¿Cuáles van a ser los temas centrales en 2020 para la gestión municipal?</span></p>
<p><span style="font-family: tahoma, arial, helvetica, sans-serif;font-size: 14pt">-En el año vamos a priorizar las obras públicas, si tenemos el acompañamiento del gobierno provincial ya que tenemos muy pocos ingresos genuinos. Y también la sede de la Universidad en Acha. Vamos a militar fuertemente para que haya la mayor cantidad de matriculados posibles y haya ambiente universitario en la ciudad. Y también el tema de la contención social, que el próximo año va a ser tan difícil como fue este. Además vamos a avanzar en un acuerdo con Vialidad Nacional para mantener la ruta 152 desde Padre Buodo hasta la balanza.</span></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://noticiasdelsuronline.com/index.php/2019/12/26/sabarots-no-es-aleatorio-todo-este-trabajo-fue-planificado/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

			<div class="penci-google-adsense-2">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DENTRO DE LAS NOTAS FEED -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2976589542486199"
     data-ad-slot="5984519305"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
	
	
	
	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content style-2 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- LATERALES --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2976589542486199"
     data-ad-slot="3728238662"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="#"><img src="https://noticiasdelsuronline.com/wp-content/uploads/2017/10/picasion.com_ad69e74a41aa5e6eacf819a1aa0fe191.gif" /></a></p>
</div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow"> NOTICIAS RECIENTES</span></h4>				<ul class="side-newsfeed">

					
						<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://noticiasdelsuronline.com/wp-content/uploads/2019/12/sabarots-navidad-263x175.jpg" href="https://noticiasdelsuronline.com/index.php/2019/12/26/sabarots-no-es-aleatorio-todo-este-trabajo-fue-planificado/" title="Sabarots: &#8220;No es aleatorio todo este trabajo, fue planificado&#8221;"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://noticiasdelsuronline.com/index.php/2019/12/26/sabarots-no-es-aleatorio-todo-este-trabajo-fue-planificado/" rel="bookmark" title="Sabarots: &#8220;No es aleatorio todo este trabajo, fue planificado&#8221;">Sabarots: &#8220;No es aleatorio todo este trabajo, fue planificado&#8221;</a></h4>
																			<span class="side-item-meta">26 diciembre, 2019</span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://noticiasdelsuronline.com/wp-content/uploads/2019/12/nadia-1-263x175.jpg" href="https://noticiasdelsuronline.com/index.php/2019/12/26/anuncian-marcha-el-viernes-en-acha-por-justicia-para-nadia-lucero/" title="Anuncian marcha el viernes en Acha por justicia para Nadia Lucero"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://noticiasdelsuronline.com/index.php/2019/12/26/anuncian-marcha-el-viernes-en-acha-por-justicia-para-nadia-lucero/" rel="bookmark" title="Anuncian marcha el viernes en Acha por justicia para Nadia Lucero">Anuncian marcha el viernes en Acha por justicia para Nadia Lucero</a></h4>
																			<span class="side-item-meta">26 diciembre, 2019</span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://noticiasdelsuronline.com/wp-content/uploads/2019/12/wasap-263x175.jpg" href="https://noticiasdelsuronline.com/index.php/2019/12/25/las-5-grandes-novedades-que-llegaran-a-whatsapp-en-2020/" title="Las 5 grandes novedades que llegarán a WhatsApp en 2020"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://noticiasdelsuronline.com/index.php/2019/12/25/las-5-grandes-novedades-que-llegaran-a-whatsapp-en-2020/" rel="bookmark" title="Las 5 grandes novedades que llegarán a WhatsApp en 2020">Las 5 grandes novedades que llegarán a WhatsApp en 2020</a></h4>
																			<span class="side-item-meta">25 diciembre, 2019</span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://noticiasdelsuronline.com/wp-content/uploads/2019/12/papavaticanoespalda2333-263x175.jpg" href="https://noticiasdelsuronline.com/index.php/2019/12/25/en-su-mensaje-de-navidad-francisco-pidio-esperanza-para-america-latina/" title="En su mensaje de Navidad, Francisco pidió &#8220;esperanza&#8221; para América Latina"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://noticiasdelsuronline.com/index.php/2019/12/25/en-su-mensaje-de-navidad-francisco-pidio-esperanza-para-america-latina/" rel="bookmark" title="En su mensaje de Navidad, Francisco pidió &#8220;esperanza&#8221; para América Latina">En su mensaje de Navidad, Francisco pidió &#8220;esperanza&#8221; para América Latina</a></h4>
																			<span class="side-item-meta">25 diciembre, 2019</span>
																	</div>
							</div>
						</li>

						
				</ul>

				</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- LATERALES --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2976589542486199"
     data-ad-slot="3728238662"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy">
	<div class="container">
							<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>Contacto: noticiasdelsuronline@gmail.com<br>
<br>
@2018 - Noticias del Sur Online - Diseño y programacion by www.generarweb.com</p>
					</div>
											</div>
					</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["wp-block-library.css","penci-fonts.css","penci_style.css","cherry-handler-css.css","jet-elements.css","jet-elements-skin.css","jet-slider-pro-css.css","jet-juxtapose-css.css","addthis_all_pages.css","jetpack_css.css"];
var wp_load_script = ["cherry-js-core.js","addthis_widget.js","devicepx.js","penci-libs-js.js","main-scripts.js","penci_ajax_like_post.js","comment-reply.js","cherry-handler-js.js"];
var cherry_ajax = "fa799a9fb3";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-content/plugins/jet-blog/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.5.10'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-content/themes/Noticias%20del%20Sur/js/libs-script.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-content/themes/Noticias%20del%20Sur/js/main.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/noticiasdelsuronline.com\/wp-admin\/admin-ajax.php","nonce":"f401fa9238"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-content/themes/Noticias%20del%20Sur/js/post-like.js?ver=5.1'></script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jet_subscribe_form_ajax = {"action":"jet_subscribe_form_ajax","nonce":"8a103bd0b3","type":"POST","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"https:\/\/noticiasdelsuronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-content/plugins/jet-blog/cherry-framework/modules/cherry-handler/assets/js/min/cherry-handler.min.js?ver=1.5.10'></script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.2',blog:'163283008',post:'27852',tz:'0',srv:'noticiasdelsuronline.com'} ]);
	_stq.push([ 'clickTrackerInit', '163283008', '27852' ]);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85359219-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-85359219-1');
</script>

</body>
</html>