<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Noticias del Sur Online RSS Feed" href="https://noticiasdelsuronline.com/index.php/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Noticias del Sur Online Atom Feed" href="https://noticiasdelsuronline.com/index.php/feed/atom/" />
	<link rel="pingback" href="https://noticiasdelsuronline.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://noticiasdelsuronline.com/wp-content/themes/Noticias%20del%20Sur/js/html5.js"></script>
	<![endif]-->
	<title>Se confirmaron 10 nuevas muertes por coronavirus en el país - Noticias del Sur Online</title>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://noticiasdelsuronline.com/index.php/2020/06/06/se-confirmaron-10-nuevas-muertes-por-coronavirus-en-el-pais/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se confirmaron 10 nuevas muertes por coronavirus en el país - Noticias del Sur Online" />
<meta property="og:description" content="En el reporte matutino de este sábado, el Ministerio de Salud de la Nación reportó diez nuevos fallecimientos por coronavirus desde el último parte emitido ayer, con lo que suman&hellip;" />
<meta property="og:url" content="https://noticiasdelsuronline.com/index.php/2020/06/06/se-confirmaron-10-nuevas-muertes-por-coronavirus-en-el-pais/" />
<meta property="og:site_name" content="Noticias del Sur Online" />
<meta property="article:section" content="DESTACADAS" />
<meta property="article:published_time" content="2020-06-06T15:07:49+00:00" />
<meta property="og:image" content="https://noticiasdelsuronline.com/wp-content/uploads/2020/05/coronavirus.jpg" />
<meta property="og:image:secure_url" content="https://noticiasdelsuronline.com/wp-content/uploads/2020/05/coronavirus.jpg" />
<meta property="og:image:width" content="1004" />
<meta property="og:image:height" content="565" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En el reporte matutino de este sábado, el Ministerio de Salud de la Nación reportó diez nuevos fallecimientos por coronavirus desde el último parte emitido ayer, con lo que suman&hellip;" />
<meta name="twitter:title" content="Se confirmaron 10 nuevas muertes por coronavirus en el país - Noticias del Sur Online" />
<meta name="twitter:image" content="https://noticiasdelsuronline.com/wp-content/uploads/2020/05/coronavirus.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias del Sur Online &raquo; Feed" href="https://noticiasdelsuronline.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias del Sur Online &raquo; RSS de los comentarios" href="https://noticiasdelsuronline.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias del Sur Online &raquo; Se confirmaron 10 nuevas muertes por coronavirus en el país RSS de los comentarios" href="https://noticiasdelsuronline.com/index.php/2020/06/06/se-confirmaron-10-nuevas-muertes-por-coronavirus-en-el-pais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiasdelsuronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiasdelsuronline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://noticiasdelsuronline.com/wp-content/themes/Noticias%20del%20Sur/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-handler-css-css'  href='https://noticiasdelsuronline.com/wp-content/plugins/jet-blog/cherry-framework/modules/cherry-handler/assets/css/cherry-handler-styles.min.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://noticiasdelsuronline.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://noticiasdelsuronline.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-slider-pro-css-css'  href='https://noticiasdelsuronline.com/wp-content/plugins/jet-elements/assets/css/lib/slider-pro/slider-pro.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-juxtapose-css-css'  href='https://noticiasdelsuronline.com/wp-content/plugins/jet-elements/assets/css/lib/juxtapose/juxtapose.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://noticiasdelsuronline.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://noticiasdelsuronline.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://noticiasdelsuronline.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://noticiasdelsuronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.2.6#pubid=wp-2ed6d749870708a291d66310069f300f'></script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.4.2'></script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.4.2'></script>
<link rel='https://api.w.org/' href='https://noticiasdelsuronline.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasdelsuronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasdelsuronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.6" />
<link rel='shortlink' href='https://noticiasdelsuronline.com/?p=32070' />
<link rel="alternate" type="application/json+oembed" href="https://noticiasdelsuronline.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdelsuronline.com%2Findex.php%2F2020%2F06%2F06%2Fse-confirmaron-10-nuevas-muertes-por-coronavirus-en-el-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiasdelsuronline.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdelsuronline.com%2Findex.php%2F2020%2F06%2F06%2Fse-confirmaron-10-nuevas-muertes-por-coronavirus-en-el-pais%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">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</style>
    

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://noticiasdelsuronline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #dddddd;
          background-color: #ffffff      }
      #related_posts_thumbnails li:hover{
          background-color: #eeeeee;
      }
      .relpost_content{
          font-size: 12px;
          color: #333333;
      }
      .relpost-block-single{
          background-color: #ffffff;
          border-right: 1px solid  #dddddd;
          border-left: 1px solid  #dddddd;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #eeeeee;
      }
      </style>

  <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.3"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"32px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,email,pinterest_share,addthis,whatsapp","elements":".addthis_inline_share_toolbox_uere,.at-below-post,.at-above-post","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"32px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,email,pinterest_share,addthis,whatsapp","elements":".addthis_inline_share_toolbox_uere,.at-below-post,.at-above-post","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.3","plugin_mode":"WordPress","anonymous_profile_id":"wp-2ed6d749870708a291d66310069f300f","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script data-ad-client="ca-pub-2976589542486199" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-32070 single-format-standard penci-body-boxed wpb-js-composer js-comp-ver-5.3 vc_responsive elementor-default">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="https://noticiasdelsuronline.com/"><img class="penci-lazy" src="https://noticiasdelsuronline.com/wp-content/themes/Noticias%20del%20Sur/images/penci-holder.png" data-src="https://noticiasdelsuronline.com/wp-content/uploads/2020/01/logo.png" alt="Noticias del Sur Online" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/NoticiasdelSurOnline/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/Noticias_delSur" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="http://instagram.com/noticiasdelsur" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="noticiasdelsuronline@gmail.com"><i class="fa fa-envelope-o"></i></a>
																				</div>			</div>
			
	<ul id="menu-menu" class="menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34"><a href="https://noticiasdelsuronline.com">INICIO</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a href="#">REGIONALES</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://noticiasdelsuronline.com/index.php/category/generalacha/">GENERAL ACHA</a></li>
	<li id="menu-item-12507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12507"><a href="https://noticiasdelsuronline.com/index.php/category/quehue/">QUEHUÉ</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://noticiasdelsuronline.com/index.php/category/bernasconi/">BERNASCONI</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://noticiasdelsuronline.com/index.php/category/sanmartin/">GENERAL SAN MARTIN</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://noticiasdelsuronline.com/index.php/category/jacintoarauz/">JACINTO ARAUZ</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://noticiasdelsuronline.com/index.php/category/abramo/">ABRAMO</a></li>
	<li id="menu-item-25064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25064"><a href="https://noticiasdelsuronline.com/index.php/category/25-de-mayo/">25 DE MAYO</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://noticiasdelsuronline.com/index.php/category/provinciales/">PROVINCIALES</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43"><a href="https://noticiasdelsuronline.com/index.php/category/elpais/">EL PAIS</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://noticiasdelsuronline.com/index.php/category/elmundo/">EL MUNDO</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://noticiasdelsuronline.com/index.php/category/policiales/">POLICIALES</a></li>
<li id="menu-item-14075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14075"><a href="https://noticiasdelsuronline.com/index.php/category/columnas/">COLUMNAS</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://noticiasdelsuronline.com/index.php/category/deportes/">DEPORTES</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Instagram -->

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">ULTIMAS NOTICIAS</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/NoticiasdelSurOnline/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/Noticias_delSur" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="http://instagram.com/noticiasdelsur" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="noticiasdelsuronline@gmail.com"><i class="fa fa-envelope-o"></i></a>
																				</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2020/06/06/refuerzan-controles-limitrofes-por-casos-de-coronavirus-en-villegas-y-catriel/">Refuerzan controles limítrofes por casos de coronavirus en...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2020/06/06/se-confirmaron-10-nuevas-muertes-por-coronavirus-en-el-pais/">Se confirmaron 10 nuevas muertes por coronavirus en...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2020/06/06/la-onu-apoyo-y-pidio-solidaridad-con-latinoamerica-por-la-pandemia/">La ONU apoyó y pidió solidaridad con Latinoamérica...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2020/06/06/en-septiembre-se-conocera-la-eficacia-de-la-vacuna-contra-el-coronavirus-elaborada-por-oxford/">En septiembre se conocerá la eficacia de la...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2020/06/06/cafiero-defendio-la-postura-del-gobierno-ante-la-pandemia-y-aseguro-que-con-macri-gobernando-esto-seria-una-catastrofe/">Cafiero defendió la postura del Gobierno ante la...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2020/06/06/polemica-por-la-demora-de-dos-hombres-que-talaban-un-calden/">Polémica por la demora de dos hombres que...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2020/06/06/asi-seran-los-controles-en-las-rutas-del-sur-de-la-pampa-entre-sabado-y-domingo/">Así serán los controles en las rutas del...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2020/06/06/acusan-y-piden-juicio-al-joven-que-ataco-a-su-ex-pareja-y-a-dos-policias-con-una-maza/">Acusan y piden juicio al joven que atacó...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2020/06/05/dos-demorados-por-cortar-calden-en-pie-que-esta-protegido-por-ley/">Dos demorados por cortar caldén en pie, que...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://noticiasdelsuronline.com/index.php/2020/06/05/cuarentena-camionero-tenia-que-estar-en-confinamiento-lo-encontraron-en-el-banco/">Cuarentena: camionero tenía que estar en confinamiento, lo...</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">

			<div id="logo">
															<h2>
							<a href="https://noticiasdelsuronline.com/"><img src="https://noticiasdelsuronline.com/wp-content/uploads/2018/04/logo.png" alt="Noticias del Sur Online" /></a>
						</h2>
												</div>

											<div class="header-banner header-style-3">
																<a href="http://www.mds.lapampa.gov.ar/parlamento-juvenil-pampeano.html" target="_blank"><img src="https://noticiasdelsuronline.com/wp-content/uploads/2020/05/715x115-1.png" alt="Banner" /></a>									</div>
			
			
					</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom menu-style-1 header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34"><a href="https://noticiasdelsuronline.com">INICIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a href="#">REGIONALES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://noticiasdelsuronline.com/index.php/category/generalacha/">GENERAL ACHA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12507"><a href="https://noticiasdelsuronline.com/index.php/category/quehue/">QUEHUÉ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://noticiasdelsuronline.com/index.php/category/bernasconi/">BERNASCONI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://noticiasdelsuronline.com/index.php/category/sanmartin/">GENERAL SAN MARTIN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://noticiasdelsuronline.com/index.php/category/jacintoarauz/">JACINTO ARAUZ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://noticiasdelsuronline.com/index.php/category/abramo/">ABRAMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25064"><a href="https://noticiasdelsuronline.com/index.php/category/25-de-mayo/">25 DE MAYO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://noticiasdelsuronline.com/index.php/category/provinciales/">PROVINCIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43"><a href="https://noticiasdelsuronline.com/index.php/category/elpais/">EL PAIS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://noticiasdelsuronline.com/index.php/category/elmundo/">EL MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://noticiasdelsuronline.com/index.php/category/policiales/">POLICIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14075"><a href="https://noticiasdelsuronline.com/index.php/category/columnas/">COLUMNAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://noticiasdelsuronline.com/index.php/category/deportes/">DEPORTES</a></li>
</ul>
				
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="https://noticiasdelsuronline.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
				
				
			</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://noticiasdelsuronline.com/">Home</a></span><i class="fa fa-angle-right"></i>
			<span><a class="crumb" href="https://noticiasdelsuronline.com/index.php/category/destacadas/">DESTACADAS</a></span><i class="fa fa-angle-right"></i>			<span>Se confirmaron 10 nuevas muertes por coronavirus en el país</span>
		</div>
	
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
														<article id="post-32070" class="post-32070 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-elpais">

	
	
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title">Se confirmaron 10 nuevas muertes por coronavirus en el país</h1>

					<div class="post-box-meta-single">
													<span>6 junio, 2020</span>
							</div>
			</div>

			<div class="penci-google-adsense-1">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DENTRO DE LAS NOTAS FEED -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2976589542486199"
     data-ad-slot="5984519305"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
	
	
									<div class="post-image">
					<a href="https://noticiasdelsuronline.com/wp-content/uploads/2020/05/coronavirus.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://noticiasdelsuronline.com/wp-content/themes/Noticias%20del%20Sur/images/penci2-holder.png" alt="Se confirmaron 10 nuevas muertes por coronavirus en el país" data-src="https://noticiasdelsuronline.com/wp-content/uploads/2020/05/coronavirus.jpg">
												</a>				</div>
					
	
	
	
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry">
			<div class="at-above-post addthis_tool" data-url="https://noticiasdelsuronline.com/index.php/2020/06/06/se-confirmaron-10-nuevas-muertes-por-coronavirus-en-el-pais/"></div><p><span style="font-family: tahoma, arial, helvetica, sans-serif; font-size: 14pt;">En el reporte matutino de este sábado, el Ministerio de Salud de la Nación reportó diez nuevos fallecimientos por coronavirus desde el último parte emitido ayer, con lo que suman 642 los muertos desde el inicio de la pandemia en marzo pasado.</span></p>
<p><span style="font-family: tahoma, arial, helvetica, sans-serif; font-size: 14pt;">Con estas cifras, son un total de 21.037 son los infectados por Covid-19, la tasa de letalidad es de 3% de los casos confirmados y hay 649 personas internadas en salas de terapia intensiva, de acuerdo al reporte matutino sobre la evolución del virus. A la fecha, el total de altas es de 6.180 personas.</span></p>
<p><span style="font-family: tahoma, arial, helvetica, sans-serif; font-size: 14pt;">Respecto a los confirmados, 980 (4,7%) son importados, 8.883 (42,2%) son contactos estrechos de casos confirmados, 7.770 (36,9%) son casos de circulación comunitaria y el resto se encuentra en investigación epidemiológica. Del total de casos, el 49,3% son mujeres y el 50,7% son hombres.</span></p>
<p><span style="font-family: tahoma, arial, helvetica, sans-serif; font-size: 14pt;">Desde el último reporte emitido, se registraron diez nuevas muertes. Siete mujeres, cinco de 98, 85, 77, 89 y 81 años, residentes en la Ciudad de Buenos Aires (CABA); una de 90 años, residente en la provincia de Córdoba; y una de 50 años, residente en la provincia de Buenos Aires; y tres hombres, dos de 64 y 56 años, residentes en la Ciudad de Buenos Aires (CABA); y uno de 67 años, residente en la provincia de Buenos Aires. Al momento la cantidad de personas fallecidas es 642.</span></p>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h3>Tambien te puede interesar:</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://noticiasdelsuronline.com/index.php/2020/06/06/la-onu-apoyo-y-pidio-solidaridad-con-latinoamerica-por-la-pandemia/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="La ONU apoyó y pidió solidaridad con Latinoamérica por la pandemia"  style="background: transparent url(https://noticiasdelsuronline.com/wp-content/uploads/2020/06/Antonio-Guterres-ONU-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">La ONU apoyó y pidió solidaridad con Latinoamérica por la pandemia</div></div></a><a class="relpost-block-single" href="https://noticiasdelsuronline.com/index.php/2020/06/06/en-septiembre-se-conocera-la-eficacia-de-la-vacuna-contra-el-coronavirus-elaborada-por-oxford/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="En septiembre se conocerá la eficacia de la vacuna contra el coronavirus elaborada por Oxford"  style="background: transparent url(https://noticiasdelsuronline.com/wp-content/uploads/2020/06/vacuna-covid19-150x150.jpeg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">En septiembre se conocerá la eficacia de la vacuna contra el coronavirus elaborada por Oxford</div></div></a><a class="relpost-block-single" href="https://noticiasdelsuronline.com/index.php/2020/06/06/cafiero-defendio-la-postura-del-gobierno-ante-la-pandemia-y-aseguro-que-con-macri-gobernando-esto-seria-una-catastrofe/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Cafiero defendió la postura del Gobierno ante la pandemia y aseguró que “con Macri gobernando” esto ..."  style="background: transparent url(https://noticiasdelsuronline.com/wp-content/uploads/2020/02/cafiero-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Cafiero defendió la postura del Gobierno ante la pandemia y aseguró que “con Macri gobernando” esto ...</div></div></a><a class="relpost-block-single" href="https://noticiasdelsuronline.com/index.php/2020/06/05/el-presidente-fernandez-trajo-2-000-millones-en-obras-para-la-pampa/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="El presidente Fernández trajo 2.000 millones en obras para La Pampa"  style="background: transparent url(https://noticiasdelsuronline.com/wp-content/uploads/2020/06/alberto-gobern-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">El presidente Fernández trajo 2.000 millones en obras para La Pampa</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://noticiasdelsuronline.com/index.php/2020/06/06/se-confirmaron-10-nuevas-muertes-por-coronavirus-en-el-pais/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

			<div class="penci-google-adsense-2">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DENTRO DE LAS NOTAS FEED -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2976589542486199"
     data-ad-slot="5984519305"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
	
	
	
	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content style-2 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- LATERALES --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2976589542486199"
     data-ad-slot="3728238662"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="#"><img src="https://noticiasdelsuronline.com/wp-content/uploads/2017/10/picasion.com_ad69e74a41aa5e6eacf819a1aa0fe191.gif" /></a></p>
</div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow"> NOTICIAS RECIENTES</span></h4>				<ul class="side-newsfeed">

					
						<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://noticiasdelsuronline.com/wp-content/uploads/2020/05/control-puente-dique-cuarentena-263x175.jpg" href="https://noticiasdelsuronline.com/index.php/2020/06/06/refuerzan-controles-limitrofes-por-casos-de-coronavirus-en-villegas-y-catriel/" title="Refuerzan controles limítrofes por casos de coronavirus en Villegas y Catriel"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://noticiasdelsuronline.com/index.php/2020/06/06/refuerzan-controles-limitrofes-por-casos-de-coronavirus-en-villegas-y-catriel/" rel="bookmark" title="Refuerzan controles limítrofes por casos de coronavirus en Villegas y Catriel">Refuerzan controles limítrofes por casos de coronavirus en Villegas y Catriel</a></h4>
																			<span class="side-item-meta">6 junio, 2020</span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://noticiasdelsuronline.com/wp-content/uploads/2020/05/coronavirus-263x175.jpg" href="https://noticiasdelsuronline.com/index.php/2020/06/06/se-confirmaron-10-nuevas-muertes-por-coronavirus-en-el-pais/" title="Se confirmaron 10 nuevas muertes por coronavirus en el país"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://noticiasdelsuronline.com/index.php/2020/06/06/se-confirmaron-10-nuevas-muertes-por-coronavirus-en-el-pais/" rel="bookmark" title="Se confirmaron 10 nuevas muertes por coronavirus en el país">Se confirmaron 10 nuevas muertes por coronavirus en el país</a></h4>
																			<span class="side-item-meta">6 junio, 2020</span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://noticiasdelsuronline.com/wp-content/uploads/2020/06/Antonio-Guterres-ONU-263x175.jpg" href="https://noticiasdelsuronline.com/index.php/2020/06/06/la-onu-apoyo-y-pidio-solidaridad-con-latinoamerica-por-la-pandemia/" title="La ONU apoyó y pidió solidaridad con Latinoamérica por la pandemia"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://noticiasdelsuronline.com/index.php/2020/06/06/la-onu-apoyo-y-pidio-solidaridad-con-latinoamerica-por-la-pandemia/" rel="bookmark" title="La ONU apoyó y pidió solidaridad con Latinoamérica por la pandemia">La ONU apoyó y pidió solidaridad con Latinoamérica por la pandemia</a></h4>
																			<span class="side-item-meta">6 junio, 2020</span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://noticiasdelsuronline.com/wp-content/uploads/2020/06/vacuna-covid19-263x175.jpeg" href="https://noticiasdelsuronline.com/index.php/2020/06/06/en-septiembre-se-conocera-la-eficacia-de-la-vacuna-contra-el-coronavirus-elaborada-por-oxford/" title="En septiembre se conocerá la eficacia de la vacuna contra el coronavirus elaborada por Oxford"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://noticiasdelsuronline.com/index.php/2020/06/06/en-septiembre-se-conocera-la-eficacia-de-la-vacuna-contra-el-coronavirus-elaborada-por-oxford/" rel="bookmark" title="En septiembre se conocerá la eficacia de la vacuna contra el coronavirus elaborada por Oxford">En septiembre se conocerá la eficacia de la vacuna contra el coronavirus elaborada por Oxford</a></h4>
																			<span class="side-item-meta">6 junio, 2020</span>
																	</div>
							</div>
						</li>

						
				</ul>

				</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- LATERALES --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2976589542486199"
     data-ad-slot="3728238662"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy">
	<div class="container">
							<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>Contacto: noticiasdelsuronline@gmail.com<br>
<br>
@2018 - Noticias del Sur Online - Diseño y programacion by www.generarweb.com</p>
					</div>
											</div>
					</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["wp-block-library.css","penci-fonts.css","penci_style.css","cherry-handler-css.css","jet-elements.css","jet-elements-skin.css","jet-slider-pro-css.css","jet-juxtapose-css.css","rpt_front_style.css","jetpack_likes.css","addthis_all_pages.css","jetpack_css.css"];
var wp_load_script = ["cherry-js-core.js","addthis_widget.js","devicepx.js","penci-libs-js.js","main-scripts.js","penci_ajax_like_post.js","comment-reply.js","cherry-handler-js.js","postmessage.js","jetpack_resize.js","jetpack_likes_queuehandler.js"];
var cherry_ajax = "690548bd76";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-content/plugins/jet-blog/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.5.10'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202023'></script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-content/themes/Noticias%20del%20Sur/js/libs-script.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-content/themes/Noticias%20del%20Sur/js/main.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/noticiasdelsuronline.com\/wp-admin\/admin-ajax.php","nonce":"1c1901b665"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-content/themes/Noticias%20del%20Sur/js/post-like.js?ver=5.1'></script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jet_subscribe_form_ajax = {"action":"jet_subscribe_form_ajax","nonce":"758951aa0c","type":"POST","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"https:\/\/noticiasdelsuronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-content/plugins/jet-blog/cherry-framework/modules/cherry-handler/assets/js/min/cherry-handler.min.js?ver=1.5.10'></script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=7.4.2'></script>
<script type='text/javascript' src='https://noticiasdelsuronline.com/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.2',blog:'163283008',post:'32070',tz:'0',srv:'noticiasdelsuronline.com'} ]);
	_stq.push([ 'clickTrackerInit', '163283008', '32070' ]);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85359219-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-85359219-1');
</script>

</body>
</html>